How to install dict-gazetteer2k on Debian Unstable (Sid)