How to install dict-freedict-swh-pol on Debian Unstable (Sid)