How to install dict-freedict-pol-gle on Debian Unstable (Sid)