How to install dict-freedict-eng-pol on Debian Unstable (Sid)