How to install dict-elements on Debian Unstable (Sid)