How to install dict-de-en on Debian Unstable (Sid)