How to install dict-bouvier on Debian Unstable (Sid)