How to install dia-common on Debian Unstable (Sid)