How to install deps-tools-cli on Debian Unstable (Sid)