How to install debichem-view-edit-2d on Debian Unstable (Sid)