How to install dc-qt on Debian Unstable (Sid)