How to install dawgdic-tools on Debian Unstable (Sid)