How to install cyrus-doc-2.4 on Debian Unstable (Sid)