How to install cyrus-clients-2.4 on Debian Unstable (Sid)