How to install cyclograph-qt4 on Debian Unstable (Sid)