How to install cpl-plugin-hawki-calib on Debian Unstable (Sid)