How to install cpl-plugin-hawki on Debian Unstable (Sid)