How to install courier-authlib-postgresql on Debian Unstable (Sid)