How to install converseen on Debian Unstable (Sid)