How to install conquest-postgres on Debian Unstable (Sid)