How to install compass-slickmap-plugin on Debian Unstable (Sid)