How to install comixcursors-righthanded-opaque on Debian Unstable (Sid)