How to install coinor-libflopc++-dev on Debian Unstable (Sid)