How to install clisp-module-wildcard on Debian Unstable (Sid)