How to install clisp-module-pcre on Debian Unstable (Sid)