How to install camera-calibration-parsers-tools on Debian Unstable (Sid)