How to install browser-plugin-vlc on Debian Unstable (Sid)