How to install browser-plugin-gnash on Debian Unstable (Sid)