How to install blobwars-data on Debian Unstable (Sid)