How to install blktap-utils on Debian Unstable (Sid)