How to install blimps-utils on Debian Unstable (Sid)