How to install barbican-doc on Debian Unstable (Sid)