How to install balder2d-data on Debian Unstable (Sid)