How to install babel-doc on Debian Unstable (Sid)