How to install avahi-utils on Debian Unstable (Sid)