How to install avahi-ui-utils on Debian Unstable (Sid)