How to install avahi-dbg on Debian Unstable (Sid)