How to install auto-multiple-choice-common on Debian Unstable (Sid)