How to install auto-complete-el on Debian Unstable (Sid)