How to install audacious-plugins-data on Debian Unstable (Sid)