How to install audacious-plugins on Debian Unstable (Sid)