How to install ats2-lang on Debian Unstable (Sid)