How to install ats-lang-anairiats on Debian Unstable (Sid)