How to install astromenace-data-src on Debian Unstable (Sid)