How to install asterisk-prompt-it-menardi-gsm on Debian Unstable (Sid)