How to install assimp-utils on Debian Unstable (Sid)