How to install aspell-or on Debian Unstable (Sid)