How to install aspell-ku on Debian Unstable (Sid)