How to install aspell-de on Debian Unstable (Sid)