How to install aspell-cy on Debian Unstable (Sid)